UCMDB and UD Practitioners Forum (Previously CMS)
cancel
Showing results for 
Search instead for 
Did you mean: 

Error after upgrading uCMDB from 8.04 to 8.06

Highlighted
kevinb_1
Member

Error after upgrading uCMDB from 8.04 to 8.06

Just upgraded and we are seeing the following error in the mam_boot.log

2011-06-28 15:03:11,690 - log4j:ERROR Attempted to append to closed appender named [cmdb.appender].

 

Has anyone come across this before?

 

 

P.S. This thread has been moevd from Application Perf Mgmt (BAC / BSM) Support and News Forum to CMS and Discovery Support and News . - Hp Forum Moderator

2 REPLIES
oskarei
Super Collector

Re: Error after upgrading uCMDB from 8.04 to 8.06

I'm seeing this as well after updating from 8.05 to 8.06.

 

Any ideas what this is?

Raveendra_4
Occasional Contributor

Re: Error after upgrading uCMDB from 8.04 to 8.06

you can ignore these message, it is not really any issue over here.

//Add this to "OnDomLoad" event