Service Desk Practitioners Forum
cancel

ovow problem with database oracle SPI

Highlighted
midomido
Super Contributor.

ovow problem with database oracle SPI

I never get an alert from oracle policies

although (instrumentation-policies -tool for

data base configuration ) were installed successfully on oracle server.

I also got the error

"'-E' is not recognized as an internal or external command,
operable program or batch file.
"Could not get version from ."
"Report cannot be generated.


when I run the tool dbspi-3013

note: I use ovow 7.5 and the database SPI version 10.3