Service Desk Practitioners Forum
cancel

SD 5.0 patch 1-----OvObsLoadObject.bat error

Highlighted
Akies
Outstanding Contributor.

SD 5.0 patch 1-----OvObsLoadObject.bat error

Hi,

While using OvObsLoadObject.bat file, I am getting some perl error as attached.

Can anyone help me on this?

Regards,
Akies
2 REPLIES
Chris Terzian
Trusted Contributor.

Re: SD 5.0 patch 1-----OvObsLoadObject.bat error

Hi There -we've gotten loadobject to work, but I don't see your attachment. can you re-add to the case?
Akies
Outstanding Contributor.

Re: SD 5.0 patch 1-----OvObsLoadObject.bat error

hi,
pls see my another thread. Bu mistake, I opened 2 threads.