Project and Portfolio Management Practitioners Forum
cancel
Showing results for 
Search instead for 
Did you mean: 

can't find IBM SDK for AIX Java 2, version5 (IBM AXI build Xj9 version j9vmap3223-20070201)

Highlighted
jerome.vovard
Regular Collector

can't find IBM SDK for AIX Java 2, version5 (IBM AXI build Xj9 version j9vmap3223-20070201)

Hi all,
I'm looking for the IBM SDK for AIX Java 2, version5 (IBM AXI build Xj9 version j9vmap3223-20070201) requested by HP when installing PPM 7.5 SP1 on AIX 5.3 64bits

I have no access to the IBM website. And google didn't show me any links for downloading this JDK.
Regards,
Jerome Vovard
2 REPLIES
jerome.vovard
Regular Collector

Re: can't find IBM SDK for AIX Java 2, version5 (IBM AXI build Xj9 version j9vmap3223-20070201)

I got it.
THanks
jerome.vovard
Regular Collector

Re: can't find IBM SDK for AIX Java 2, version5 (IBM AXI build Xj9 version j9vmap3223-20070201)

I got it
//Add this to "OnDomLoad" event