Performance Center Practitioners Forum
cancel

Vugen11 on a machine having .net framework 4.0

Highlighted
mnikhila
New Member.

Vugen11 on a machine having .net framework 4.0

Is it possible to install Vugen 11 on a machine which is having .net framework 4.0   without installing .net framework 3.5?

 

1 REPLY
KMadan
Micro Focus Expert

Re: Vugen11 on a machine having .net framework 4.0

Yes,