Network Management / (OpenView-NNM) Practitioners Forum
cancel

Version 6.01 and Oracle 8i (8.1.5)

Highlighted
Lisa WArd
Occasional Advisor

Version 6.01 and Oracle 8i (8.1.5)

Does version 6.0.1 work with Oracle8i version 8.1.5?

Thanks,

Lisa
//Add this to "OnDomLoad" event