Data Protector Practitioners Forum
cancel

Data Protector 6.2 support for Oracle Linux 6.1

Highlighted
Paul Rohde
Valued Contributor.

Data Protector 6.2 support for Oracle Linux 6.1

I see that DP 6.2 has Install Server and  Media Agent support for RHEL 6.1 and 6.2, does anyone know when this support will be for Oracle Linux 6.1?  

1 REPLY
Sebastian.Koehler
Acclaimed Contributor.

Re: Data Protector 6.2 support for Oracle Linux 6.1

According to the support matrix, OEL 6.0 is supported with 6.20/6.21. Since RHEL 6.1 and 6.2 is also listed I expect OEL 6.1 to work as well. Its just a question of time when it will appear on the support matrix.

 

http://support.openview.hp.com/selfsolve/document/KM1120970/binary/DP6.20_SupportMatrix_Platform_Integration.pdf

 

Regards,

Sebastian

---
Please assign a KUDO to this post, if you find it useful.