Client Automation Standard Practitioners Forum
cancel

Patchmanager 3.0

Highlighted
Basheer RB
Regular Contributor.

Patchmanager 3.0

Upgrading Patch Manager 3.0 needs a SQL script to be run if using RPM 2.1. in order to upgrade it to 2.2. i am not able to find the script. Please if some one has the script please forward it to me.

What happens if i do a new Installation of RPM 3.0 instead of migrating it to an environment where RPM 2.1 is running
Regards,
Basheer
3 REPLIES
Roy O Gatewood_
Acclaimed Contributor.

Re: Patchmanager 3.0

Basheer RB
Regular Contributor.

Re: Patchmanager 3.0

i have found the solution
Roy O Gatewood_
Acclaimed Contributor.

Re: Patchmanager 3.0

And the solution was?