Application Perf Mgmt (BAC / BSM) Practitioners Forum
cancel

No datas in EUM reports(RUM)

Highlighted
day_day_up
Honored Contributor.

No datas in EUM reports(RUM)

Hi experts

 

Our BSM has no datas in the EUM reports ,but i found the discovery,https,http,tcp flag is green in the probe console(http://probe_ip:2020) ,others are red,such as pages,events,sessions......

 

could any one can help us?if any logs you need pls let me know, many thanks.

 

 

our env:BSM9.10,RUM9.12,probe9.10

 

 

btw: we have 2 probes installed on liunx

4 REPLIES
day_day_up
Honored Contributor.

Re: No datas in EUM reports(RUM)

i found there are DB datas in the probe traffice discovery page,but still no datas in the EUM reports

Sujith Kumar C.
Acclaimed Contributor.

Re: No datas in EUM reports(RUM)

I have no knowledge on RUM but am trying to corerelate the same scenario which happens with EUM reports for BPM's. Are these machines in same time zone?

 

--Sujith

Close the thread if your issue is resolved to make the thread meaningful and complete. Do show gratitude to people who helped you by assigning points.
day_day_up
Honored Contributor.

Re: No datas in EUM reports(RUM)

 

of course at the same time zone

Sujith Kumar C.
Acclaimed Contributor.

Re: No datas in EUM reports(RUM)

Is the network configured to forward the traffic from lan? Also check this thread http://h30499.www3.hp.com/t5/Application-Perf-Mgmt-BAC-BSM/RUM-BAC-communication/m-p/4788642#M27145. It may help

 

--Sujith

Close the thread if your issue is resolved to make the thread meaningful and complete. Do show gratitude to people who helped you by assigning points.